Welcome, Guest. Please login or register.
Did you miss your activation email?

 
Advanced search

22728 Posts in 6695 Topics- by 17594 Members - Latest Member: permsk

19-05-2019 17:39:40
  Show Posts
Pages: [1]
1  JoomGallery 3.x JUX / Frontend / Re: The last thumbnail does not display correctly on: 05-04-2017 13:04:48
Tank you,

It works.
I had to remove CSS rule with border in my template.

cao

2  JoomGallery 3.x JUX / Frontend / Re: The last thumbnail does not display correctly on: 03-04-2017 12:57:14
Hi,
You must mouseover of the motiongallery and the thumbnail on the right disappears !

https://www.ueschlagmatt.fr/index.php/nos-visiteurs-27/les-araignees/nos-visiteurs/les-araignes/la-thomises-ou-araignee-crabe-127#joomimg

3  JoomGallery 3.x JUX / Frontend / The last thumbnail does not display correctly on: 27-03-2017 14:15:45
Hello,

In the motiongallery, the last thumbnail does not display correctly.

Thank you for help

https://www.ueschlagmatt.fr/index.php/nos-visiteurs-27/les-araignees/nos-visiteurs/les-araignes/la-neriene-485
4  JoomGallery 3.x JUX / Frontend / Re: Display motiongallery for mini thumbnails on: 28-11-2016 15:04:26
Thank you for your help
5  JoomGallery 3.x JUX / Frontend / Display motiongallery for mini thumbnails on: 25-11-2016 21:56:29
Hi,
After updating Joomla and JoomGallery, in the detail view, the horizontal motion bar "Movable" with mini thumbnails no longer moves according to the location of the mouse. It remains blocked at the first photo.
Joomla!, 3.6.4. & JoomGallery 3.3.3
Thank you!

Exemple: https://www.ueschlagmatt.fr/index.php/nos-visiteurs-27/les-oiseaux/nos-visiteurs/les-oiseaux/la-mesange-bleue-993
6  JoomGallery 3.x JUX / Backend / Administration / Re: JS error with French language (stop working) on: 29-01-2014 12:33:20
ok, but this will not solve the issue ;)
7  JoomGallery 3.x JUX / Backend / Administration / JS error with French language (stop working) on: 15-01-2014 13:03:41
Hi
I'm using your great component with the french translation. I'm having an issue that renders a JS error in the page when editing an Image in the backend.
The problem seems to be that the quote is not escaped into the translation string. See attached image and error :
Quote
8  Archive / Frontend / Problem : Big image not shown anymore, just alt tag on: 04-07-2013 10:22:19
Hi
I have a joomla 1.5 website with joomgallery installed where all was working well. Since few days ago I can't see anymore my big image  in a detail view. See for example :
http://www.ueschlagmatt.fr/index.php?view=detail&id=807&option=com_joomgallery&Itemid=2

you can see the alt text in a white square and no image ... Sad
if I try to see the image itself it redirects me to this page
http://www.ueschlagmatt.fr/index.php?view=image&format=raw&type=img&id=807&option=com_joomgallery&Itemid=2

where I see the code with exif data of the image itself, but not the image. I have checked and the image is in place on the server, for example
http://www.ueschlagmatt.fr/components/com_joomgallery/img_pictures/les_alentours_3/alentours_9_20120214_1352105811.jpg

Please help me, can this be related to a server configuration or something like this ? do you know what happen ?
Thanks in advance
Regards
Pages: [1]
HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 6379 access attempts in the last 7 days.

maternal