Welcome, Guest. Please login or register.
Did you miss your activation email?

 
Advanced search

22750 Posts in 6706 Topics- by 17591 Members - Latest Member: permsk

28-05-2020 13:05:35
JOOM::GALLERY::FORUMArchiveJoomGallery 1.5 MVC - ExtensionsMambots / Pluginsjoomplu parameters are not working
Pages: [1]
Print
Author Topic: joomplu parameters are not working  (Read 4030 times)
0 Members and 1 Guest are viewing this topic.
schel4ok
Newbie
*
Offline Offline

Posts: 22


View Profile
« on: 02-02-2010 14:18:57 »

Hi,

I tried to put this in my article - {joomplu:12 left}
but nothing changed. No alignment applied.

please help!

Logged
Chraneco
Developer-Team
Hero Member
*****
Offline Offline

Posts: 3544


View Profile
« Reply #1 on: 02-02-2010 14:29:17 »

Hi,

please post a link to your site. Maybe it's a problem with CSS.

In the next versions of the plugin and the gallery, you will be able to align the images with the help of your editor.

Regards
Chraneco
Logged
schel4ok
Newbie
*
Offline Offline

Posts: 22


View Profile
« Reply #2 on: 02-02-2010 14:37:10 »

it's on the localhost now.
when are you planning to publish new version of Joomplu?
Logged
Chraneco
Developer-Team
Hero Member
*****
Offline Offline

Posts: 3544


View Profile
« Reply #3 on: 02-02-2010 14:42:51 »

Hi,

the Beta versions of these extensions are already released. You may download them here.

Regards
Chraneco
Logged
schel4ok
Newbie
*
Offline Offline

Posts: 22


View Profile
« Reply #4 on: 27-03-2010 19:37:37 »

now it's ok. thanks
Logged
Pages: [1]
Print
Jump to:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 2904 access attempts in the last 7 days.