Welcome, Guest. Please login or register.
Did you miss your activation email?

 
Advanced search

22747 Posts in 6705 Topics- by 17591 Members - Latest Member: permsk

25-02-2020 23:06:44
JOOM::GALLERY::FORUMArchiveJoomGallery 1.5 MVC - ExtensionsModules-=| JOOMIMG TWO ISSUES |=-
Pages: [1]
Print
Author Topic: -=| JOOMIMG TWO ISSUES |=-  (Read 2272 times)
0 Members and 1 Guest are viewing this topic.
otisflick
Newbie
*
Offline Offline

Posts: 3


View Profile
« on: 06-12-2010 23:44:54 »

Hi all,

It seems I am having issues when I use Joomimg, the first one being that on my slideshow it does not always put hyperlinks on the random pics it displays.  (see filmshank.com for example).  Some work, some dont, in fact they don't even show the path when you roll your mouse over.

The second issue is when I drill down to the image in a gallery, Jooming images just dissapear.  Just the title of the module is there. notice here, http://www.filmshank.com/funny-pics/december-2010 the "Random Crap" in the upper right is how it should work.  Displaying a slideshow of images.  Then when you click on any pic, the slide show is gone.  Sad  http://www.filmshank.com/funny-pics/december-2010/12610-38 for an example.

Ideas?

Thanks,
-O
Logged
otisflick
Newbie
*
Offline Offline

Posts: 3


View Profile
« Reply #1 on: 07-12-2010 01:57:46 »

Never mind.  just went with a different pattern.
Logged
Pages: [1]
Print
Jump to:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 2820 access attempts in the last 7 days.