maternal
Welcome, Guest. Please login or register.
Did you miss your activation email?

 
Advanced search

22750 Posts in 6706 Topics- by 17591 Members - Latest Member: permsk

28-05-2020 21:16:09
JOOM::GALLERY::FORUMArchiveJoomGallery 2.x ACLInstallation / Update500 - XML file did not load
Pages: [1]
Print
Author Topic: 500 - XML file did not load  (Read 6037 times)
0 Members and 1 Guest are viewing this topic.
Erick
Newbie
*
Offline Offline

Posts: 14


View Profile
« on: 17-10-2012 09:07:26 »

Hello

with your last version on Joomla 2.5.7 I am getting  error 500 - XML file did not load
Logged
Vincenzo Martino
Newbie
*
Offline Offline

Posts: 4


View Profile
« Reply #1 on: 17-10-2012 17:36:20 »

I have the same problem when I try to open an image from administrator image mený!!!
Logged
solsix
Newbie
*
Offline Offline

Posts: 1


View Profile
« Reply #2 on: 22-10-2012 11:54:19 »

Hello,
I have te same issue (last version/Joomla 2.5.7), when I want to display or create a new category in front or backend.
I removed Joomgallery and reinstalled whithout result.
Any idea ?
Thanks
Logged
Vanya Pryanik
Newbie
*
Offline Offline

Posts: 2


View Profile
« Reply #3 on: 31-10-2012 12:29:05 »

+1 !!! How to fix this problem???
« Last Edit: 31-10-2012 12:39:59 by Vanya Pryanik » Logged
mab
Administrator
Sr. Member
*****
Offline Offline

Posts: 377



View Profile
« Reply #4 on: 31-10-2012 13:11:57 »

Hi together,

has anyone of you the plugin JoomAdditionalImageFields installed? If you do not need this plugin unistall it. If you need it follow the instructions given here.
Logged

with best regards...
mab
Vanya Pryanik
Newbie
*
Offline Offline

Posts: 2


View Profile
« Reply #5 on: 31-10-2012 13:34:40 »

These components  are set. I deleted and set anew, an error disappeared.

Thank you!!!
Logged
Pages: [1]
Print
Jump to:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 2922 access attempts in the last 7 days.