maternal
Welcome, Guest. Please login or register.
Did you miss your activation email?

 
Advanced search

22656 Posts in 6673 Topics- by 17596 Members - Latest Member: permsk

15-11-2018 08:18:52
JOOM::GALLERY::FORUMArchiveJoomGallery 1.5 MVCFrontendSolved Topics: FrontendEven Columns don't show data
Pages: [1]
Print
Author Topic: Even Columns don't show data  (Read 2049 times)
0 Members and 1 Guest are viewing this topic.
pi83
Newbie
*
Offline Offline

Posts: 3


View Profile
« on: 03-04-2013 00:06:22 »

Hello,

I have a weird problem. Somehow joomgallery isn't echoing the data in the even Columns. I've attached a screen shot since i don't really know how to explain the problem else then this.


As you can see i've highlighted the colum. I've reinstalled joomgallery multiple times :/

Best regards,

Pim



ectiontableentry1 div, .sectiontableentry0 div {
   font-size:10px was set to 1px somehow...
« Last Edit: 03-04-2013 10:39:05 by pi83 » Logged
Chraneco
Developer-Team
Hero Member
*****
Offline Offline

Posts: 3544


View Profile
« Reply #1 on: 03-04-2013 01:13:56 »

Hi,

this is a template problem.

If you have a closer look you will see that the data is indeed displayed, but the CSS of the template minimises it.

Regards
Chraneco
Logged
pi83
Newbie
*
Offline Offline

Posts: 3


View Profile
« Reply #2 on: 03-04-2013 10:40:38 »

Cheers Chraneco,

thanks a lot! Seems that it was a bit late and i couldn't concentrate anymore ;)

Thanks!
Logged
Pages: [1]
Print
Jump to:  

HOSTED BY SCHWARZKÜNSTLER ®

PROTECTED BY  ZB BLOCK  AND Project Honey Pot
Theme orange-lt created by panic

Bad Behavior has blocked 709 access attempts in the last 7 days.

maternal